[uClinux-dev] limiting disk cache

Andrei Martynov andrei.martynov at web.de
Tue Feb 10 08:23:39 EST 2009


Tuesday, February 10, 2009, 1:27:53 PM, Jamie Lokier wrote:

> 2.6.24 is quite old.
> You might get better results using 2.6.28 or 2.6.29, or maybe not.

I'd like to try a newer kernel but 2.6.28 does not have native support
for ARM NOMMU and I cannot find any patches for this kernel version.

-- 
Best regards,
 Andrei                            mailto:andrei.martynov at web.de






More information about the uClinux-dev mailing list