[uClinux-dev] errors with smbmount on M5272C3 target

Bruce Paterson bruce at tele-ip.com
Sun Nov 25 18:59:57 EST 2001


Tom Walsh wrote:
> 
> Jimi Simpson wrote:
> >
> > Hi Tom,
> >
> > Thanks for the help. I actually managed to resolve the problem shortly
> > after asking for help, by downloading the latest source and running with

> Yup!  Been there many times myself, just after I hit the send button,
> the answer hits me a few minutes later.  It may take me hours before I
> hit that send button, but it is curious how often, than not, this
> occurs!

Sometimes just the necessity of stating the problem clearly so someone
else can
understand it may start a new line of subconscious thought. Well that's
my thought
for the day anyway !

Cheers,
Bruce
-------------------------------------------------------------------------
This email and any files transmitted with it are confidential and
intended
solely for the use of the individual or entity to whom they are
addressed.
If you have received this email in error please notify the system
manager.

    /\\\/\\\/\\\    /   /    Bruce Paterson          VK3TJN
   /  \\\ \\\ \\\  /   /     Senior Design Engineer
  /   /\\\/\\\/\\\/   /      87 Peters Ave, Mulgrave, Vic, 3170
 /   /  \\\ \\\ \\\  /       PO Box 4112, Mulgrave, Vic, 3170, AUSTRALIA
/   /    \\\/\\\ \\\/        Ph: +61 3 8561 4232  Fax: +61 3 9560 9055
      Tele-IP Ltd.           Email: bruce at tele-ip.com    Icq: #32015991
                             WWW:   http://www.tele-ip.com
--------------------------------------------------------------------------
This message resent by the uclinux-dev at uclinux.org list server http://www.uClinux.org/



More information about the uClinux-dev mailing list